<!DOCTYPE html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="viewport" content="width=device-width, initial-scale=1">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.7 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Как влюбить в себя парня по переписке + психологические приемы</title>
	<meta name="description" content="Перечислила из своего опыта проверенные варианты как влюбить в себя парня психологические приемы подходящие для любой ситуации в жизни!" />
	<link rel="canonical" href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Как влюбить в себя парня по переписке + психологические приемы" />
	<meta property="og:description" content="Перечислила из своего опыта проверенные варианты как влюбить в себя парня психологические приемы подходящие для любой ситуации в жизни!" />
	<meta property="og:url" content="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/" />
	<meta property="og:site_name" content="Блог Собчак" />
	<meta property="article:publisher" content="https://www.facebook.com/sobchakblog/" />
	<meta property="article:published_time" content="2021-05-14T16:52:58+00:00" />
	<meta property="article:modified_time" content="2022-05-25T09:21:15+00:00" />
	<meta property="og:image" content="https://sobchak.blog/wp-content/uploads/2021/05/loveis1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Как влюбить в себя парня по переписке + психологические приемы" />
	<meta name="twitter:description" content="Перечислила из своего опыта проверенные варианты как влюбить в себя парня психологические приемы подходящие для любой ситуации в жизни!" />
	<meta name="twitter:image" content="https://sobchak.blog/wp-content/uploads/2021/05/loveis1024x512.jpg" />
	<meta name="twitter:creator" content="@anfisa_sobchak" />
	<meta name="twitter:site" content="@sobchakblog" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://sobchak.blog/#organization","name":"Блог Собчак","url":"https://sobchak.blog/","sameAs":["https://www.instagram.com/sobchakblog/","https://vk.com/sobchakblog","https://www.pinterest.com/sonchakblog/","https://www.youtube.com/channel/UCMRA2nYMDTNHMOAZjqB81YQ","https://t.me/sobchak_blog","https://www.flickr.com/people/sobchakblog/","https://www.reddit.com/r/sobchak/","https://www.facebook.com/sobchakblog/","https://twitter.com/sobchakblog"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://sobchak.blog/#/schema/logo/image/","url":"https://sobchak.blog/wp-content/uploads/2022/05/logo150.jpg","contentUrl":"https://sobchak.blog/wp-content/uploads/2022/05/logo150.jpg","width":150,"height":150,"caption":"Блог Собчак"},"image":{"@id":"https://sobchak.blog/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://sobchak.blog/#website","url":"https://sobchak.blog/","name":"Блог Собчак","description":"Блог Анфисы Собчак","publisher":{"@id":"https://sobchak.blog/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sobchak.blog/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#primaryimage","url":"https://sobchak.blog/wp-content/uploads/2021/05/loveis1200x630.jpg","contentUrl":"https://sobchak.blog/wp-content/uploads/2021/05/loveis1200x630.jpg","width":1200,"height":630,"caption":"Как завоевать мужчину"},{"@type":"WebPage","@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#webpage","url":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/","name":"Как влюбить в себя парня по переписке + психологические приемы","isPartOf":{"@id":"https://sobchak.blog/#website"},"primaryImageOfPage":{"@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#primaryimage"},"datePublished":"2021-05-14T16:52:58+00:00","dateModified":"2022-05-25T09:21:15+00:00","description":"Перечислила из своего опыта проверенные варианты как влюбить в себя парня психологические приемы подходящие для любой ситуации в жизни!","breadcrumb":{"@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/"]}]},{"@type":"BreadcrumbList","@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://sobchak.blog/"},{"@type":"ListItem","position":2,"name":"Отношения","item":"https://sobchak.blog/category/love/"},{"@type":"ListItem","position":3,"name":"Как влюбить в себя мужчину"}]},{"@type":"Article","@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#article","isPartOf":{"@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#webpage"},"author":{"@id":"https://sobchak.blog/#/schema/person/7b4996984a4f83fc9a9d285379dea27a"},"headline":"Как влюбить в себя парня","datePublished":"2021-05-14T16:52:58+00:00","dateModified":"2022-05-25T09:21:15+00:00","mainEntityOfPage":{"@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#webpage"},"wordCount":12,"commentCount":2,"publisher":{"@id":"https://sobchak.blog/#organization"},"image":{"@id":"https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#primaryimage"},"thumbnailUrl":"https://sobchak.blog/wp-content/uploads/2021/05/loveis1200x630.jpg","articleSection":["Психология"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#respond"]}],"accessibilityFeature":["tableOfContents"]},{"@type":"Person","@id":"https://sobchak.blog/#/schema/person/7b4996984a4f83fc9a9d285379dea27a","name":"Анфиса Собчак","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://sobchak.blog/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/fa3b1ccd7d2afc475da4eebc9bde8b4d?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/fa3b1ccd7d2afc475da4eebc9bde8b4d?s=96&r=g","caption":"Анфиса Собчак"},"sameAs":["https://twitter.com/anfisa_sobchak","https://www.youtube.com/channel/UCKE67p_S_1N3a93n-tptIRQ","https://ssobchakblog.tumblr.com/"],"url":"https://sobchak.blog/author/sobchak/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Блог Собчак &raquo; Лента" href="https://sobchak.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Блог Собчак &raquo; Лента комментариев" href="https://sobchak.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Блог Собчак &raquo; Лента комментариев к &laquo;Как влюбить в себя парня&raquo;" href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sobchak.blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sobchak.blog/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sobchak.blog/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sobchak.blog/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='bbp-default-css'  href='https://sobchak.blog/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' media='all' />
<style id='bbp-default-inline-css'>
#bbpress-forums ul.bbp-lead-topic,#bbpress-forums ul.bbp-topics,#bbpress-forums ul.bbp-forums,#bbpress-forums ul.bbp-replies,#bbpress-forums ul.bbp-search-results,#bbpress-forums,div.bbp-breadcrumb,div.bbp-topic-tags {font-size: inherit;}.single-forum #subscription-toggle {display: block;margin: 1em 0;clear: left;}#bbpress-forums .bbp-search-form {margin-bottom: 10px;}.bbp-login-form fieldset {border: 0;padding: 0;}
</style>
<link rel='stylesheet' id='wp-show-posts-css'  href='https://sobchak.blog/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' media='all' />
<link rel='stylesheet' id='generate-comments-css'  href='https://sobchak.blog/wp-content/themes/generatepress/assets/css/components/comments.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css'  href='https://sobchak.blog/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.1.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://sobchak.blog/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.1.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3Aregular%2C600%2C700%7COswald%3A200%2C300%2Cregular%2C500%2C600%2C700&#038;display=auto&#038;ver=3.1.3' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://sobchak.blog/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://sobchak.blog/wp-content/plugins/easy-fancybox/css/jquery.fancybox-ie.min.css?ver=1.3.24' media='screen' />
<style id='fancybox-ie-inline-css'>
/* IE6 */
.fancybox-ie6 #fancybox-close{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_close.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-left-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_nav_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-right-ico{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_nav_right.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-over{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_title_over.png",sizingMethod="scale");zoom:1}
.fancybox-ie6 #fancybox-title-float-left{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_title_left.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-main{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_title_main.png",sizingMethod="scale")}
.fancybox-ie6 #fancybox-title-float-right{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_title_right.png",sizingMethod="scale")}
#fancybox-loading.fancybox-ie6 div{background:transparent;filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_loading.png",sizingMethod="scale")}
/* IE6, IE7, IE8 */
.fancybox-ie #fancybox-title-over{background-image:url(https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_title_over.png)}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_n.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_ne.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_e.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_se.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_s.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_sw.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_w.png",sizingMethod="scale")}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="https://sobchak.blog/wp-content/plugins/easy-fancybox/images/fancy_shadow_nw.png",sizingMethod="scale")}
</style>
<![endif]-->
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=fallback&#038;ver=6.0' media='all' />
<link rel='stylesheet' id='generate-blog-images-css'  href='https://sobchak.blog/wp-content/plugins/gp-premium/blog/functions/css/featured-images.min.css?ver=2.1.2' media='all' />
<link rel='stylesheet' id='generate-offside-css'  href='https://sobchak.blog/wp-content/plugins/gp-premium/menu-plus/functions/css/offside.min.css?ver=2.1.2' media='all' />
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation{background-color:#ff0000;}.slideout-navigation.main-navigation .main-nav ul li a{color:var(--base-3);}.slideout-navigation.main-navigation ul ul{background-color:#f90808;}.slideout-navigation.main-navigation .main-nav ul ul li a{color:var(--base-3);}.slideout-navigation.main-navigation .main-nav ul li:not([class*="current-menu-"]):hover > a, .slideout-navigation.main-navigation .main-nav ul li:not([class*="current-menu-"]):focus > a, .slideout-navigation.main-navigation .main-nav ul li.sfHover:not([class*="current-menu-"]) > a{color:var(--base);background-color:#ff0000;}.slideout-navigation.main-navigation .main-nav ul ul li:not([class*="current-menu-"]):hover > a, .slideout-navigation.main-navigation .main-nav ul ul li:not([class*="current-menu-"]):focus > a, .slideout-navigation.main-navigation .main-nav ul ul li.sfHover:not([class*="current-menu-"]) > a{color:var(--base-2);background-color:#e4b80d;}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a{color:var(--base-3);background-color:#ff0000;}.slideout-navigation.main-navigation .main-nav ul ul li[class*="current-menu-"] > a{color:var(--base-3);background-color:#1a0de6;}.slideout-navigation, .slideout-navigation a{color:var(--base-3);}.slideout-navigation button.slideout-exit{color:var(--base-3);padding-left:20px;padding-right:20px;}.slide-opened nav.toggled .menu-toggle:before{display:none;}@media (max-width: 1040px){.menu-bar-item.slideout-toggle{display:none;}}
.slideout-navigation.main-navigation .main-nav ul li a{font-weight:500;font-size:18px;}@media (max-width:768px){.slideout-navigation.main-navigation .main-nav ul li a{font-size:18px;}}
</style>
<link rel='stylesheet' id='generate-navigation-branding-css'  href='https://sobchak.blog/wp-content/plugins/gp-premium/menu-plus/functions/css/navigation-branding-flex.min.css?ver=2.1.2' media='all' />
<style id='generate-navigation-branding-inline-css'>
@media (max-width: 1040px){.site-header, #site-navigation, #sticky-navigation{display:none !important;opacity:0.0;}#mobile-header{display:block !important;width:100% !important;}#mobile-header .main-nav > ul{display:none;}#mobile-header.toggled .main-nav > ul, #mobile-header .menu-toggle, #mobile-header .mobile-bar-items{display:block;}#mobile-header .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4;}}.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 20px 0px 20px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.navigation-branding img, .site-logo.mobile-header-logo img{height:30px;width:auto;}.navigation-branding .main-title{line-height:30px;}@media (max-width: 1040px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}.navigation-branding img, .site-logo.mobile-header-logo{height:41px;}.navigation-branding .main-title{line-height:41px;}}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://sobchak.blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sobchak.blog/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://sobchak.blog/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script src='https://sobchak.blog/wp-content/plugins/wp-retina-2x-pro/app/lazysizes.min.js?ver=1655388417' id='wr2x-picturefill-js-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/sobchak.blog\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/sobchak.blog\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"1"};
</script>
<script src='https://sobchak.blog/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<script src='https://sobchak.blog/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sobchak.blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sobchak.blog/wp-json/" /><link rel="alternate" type="application/json" href="https://sobchak.blog/wp-json/wp/v2/posts/1" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sobchak.blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sobchak.blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://sobchak.blog/?p=1' />
<link rel="alternate" type="application/json+oembed" href="https://sobchak.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsobchak.blog%2Flove%2Fkak-vlyubit-v-sebya-parnya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sobchak.blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsobchak.blog%2Flove%2Fkak-vlyubit-v-sebya-parnya%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
						<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-229641606-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-229641606-1', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
		<style id="generateblocks-css">.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-8a7b9d69{background-color:var(--accent);color:var(--base-3);position:relative;overflow:hidden;}.gb-container-8a7b9d69:before{content:"";background-image:url(https://sobchak.blog/wp-content/uploads/2021/05/loveis1200x675.jpg);background-repeat:no-repeat;background-position:center center;background-size:cover;z-index:0;position:absolute;top:0;right:0;bottom:0;left:0;transition:inherit;opacity:0.3;}.gb-container-8a7b9d69 > .gb-inside-container{padding:120px 20px;max-width:1300px;margin-left:auto;margin-right:auto;z-index:1;position:relative;}.gb-container-8a7b9d69 a, .gb-container-8a7b9d69 a:visited{color:var(--base-3);}.gb-container-8a7b9d69.gb-has-dynamic-bg:before{background-image:var(--background-url);}.gb-container-8a7b9d69.gb-no-dynamic-bg:before{background-image:none;}.gb-container-9b8f5e71 > .gb-inside-container{padding:0;max-width:1300px;margin-left:auto;margin-right:auto;}.gb-container-9b8f5e71.inline-post-meta-area > .gb-inside-container{display:flex;align-items:center;justify-content:center;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}h1.gb-headline-4df571c9{text-align:center;}p.gb-headline-097d2609{padding-right:5px;margin-bottom:0;}p.gb-headline-75ff2b83{margin-bottom:0;}</style><link rel="icon" href="https://sobchak.blog/wp-content/uploads/2021/05/cropped-bs512-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://sobchak.blog/wp-content/uploads/2021/05/cropped-bs512-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sobchak.blog/wp-content/uploads/2021/05/cropped-bs512-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://sobchak.blog/wp-content/uploads/2021/05/cropped-bs512-300x300.jpg" />
<style type="text/css" id="wp-custom-css">/* GeneratePress Site CSS */ /* grey line under navigation */

.site-header {
	border-bottom: 1px solid var(--base);
}

/* navigation subscribe underline */

.main-navigation:not(.slideout-navigation) .main-nav li.subscribe-button a {
	box-shadow: 0px -8px 0px var(--accent) inset;
	transition: all 0.6s ease 0s;
	padding: 0px;
	margin: 0px 20px
}

.main-navigation:not(.slideout-navigation) .main-nav li.subscribe-button a:hover {
	box-shadow: 0px -16px 0px var(--accent) inset;
}

/* wpsp meta spacing */

.wp-show-posts-entry-meta {
	margin-top: 10px;
}

/* wpsp column spacing */

.wp-show-posts-columns .wp-show-posts-inner {
	margin: 0px 0px 40px 60px;
}

/* mailchimp form styling */

.mc4wp-form {
	text-align: center;
}

.mc4wp-form input[type=text], .mc4wp-form input[type=email] {
	background-color: var(--base-3);	
	line-height: 28px;
  border: 1px solid var(--base);
	border-radius: 0px;
	margin: 2px;
}
 
.mc4wp-form input[type=submit] {
	line-height: 30px;
	border: none;
  border-radius: 0px;
	margin: 2px;
  transition: all 0.5s ease 0s;
}

@media (max-width: 768px) {
.mc4wp-form input[type=text], .mc4wp-form input[type=email], .mc4wp-form input[type=submit] {
		width: 100%;
	}
}

@media (min-width:1025px) {
  .footer-widgets .footer-widget-1 {
    flex-basis: 50%;
		padding-right: 100px;
  }
  .footer-widgets .footer-widget-2 {
    flex-basis: 20%;
  }
  .footer-widgets .footer-widget-3 {
    flex-basis: 30%;
  }
}

.mobile-header-navigation {
	padding: 10px;
} /* End GeneratePress Site CSS */</style></head>

<body class="post-template-default single single-post postid-1 single-format-standard wp-custom-logo wp-embed-responsive post-image-above-header post-image-aligned-center slideout-enabled slideout-mobile sticky-menu-fade mobile-header mobile-header-logo no-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

   ym(84426391, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/84426391" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><a class="screen-reader-text skip-link" href="#content" title="Перейти к содержимому">Перейти к содержимому</a>		<header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Сайт"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://sobchak.blog/" title="Блог Собчак" rel="home follow" data-wpel-link="internal" target="_self">
						<img  class="header-image is-logo-image" alt="Блог Собчак" src="https://sobchak.blog/wp-content/uploads/2022/06/read.svg" title="Блог Собчак" width="" height="" />
					</a>
				</div>	<nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Мобильный переключатель">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Открыть строку поиска" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>		<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Меню</span>		</button>
	</nav>
			<nav class="main-navigation has-menu-bar-items sub-menu-right" id="site-navigation" aria-label="Основной"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
				<form method="get" class="search-form navigation-search" action="https://sobchak.blog/">
					<input type="search" class="search-field" value="" name="s" title="Поиск" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Меню</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-main-menu-read" class=" menu sf-menu"><li id="menu-item-2330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2330"><a href="https://sobchak.blog/" data-wpel-link="internal" target="_self" rel="follow">Главная</a></li>
<li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15982"><a href="https://sobchak.blog/category/love/" data-wpel-link="internal" target="_self" rel="follow">Психология</a></li>
<li id="menu-item-15983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15983"><a href="https://sobchak.blog/category/zozh/" data-wpel-link="internal" target="_self" rel="follow">Здоровье</a></li>
<li id="menu-item-15984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15984"><a href="https://sobchak.blog/category/seks/" data-wpel-link="internal" target="_self" rel="follow">Секс</a></li>
<li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="https://sobchak.blog/category/krasota/" data-wpel-link="internal" target="_self" rel="follow">Красота</a></li>
<li id="menu-item-15986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15986"><a href="https://sobchak.blog/category/internet/" data-wpel-link="internal" target="_self" rel="follow">Интернет</a></li>
<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="https://sobchak.blog/category/animal/" data-wpel-link="internal" target="_self" rel="follow">Животные</a></li>
<li id="menu-item-15988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15988"><a href="https://sobchak.blog/category/video/" data-wpel-link="internal" target="_self" rel="follow">Видео</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Открыть строку поиска" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
				<nav id="mobile-header" itemtype="https://schema.org/SiteNavigationElement" itemscope class="main-navigation mobile-header-navigation has-branding has-menu-bar-items">
			<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="https://sobchak.blog/">
					<input type="search" class="search-field" value="" name="s" title="Поиск" />
				</form><div class="site-logo mobile-header-logo">
						<a href="https://sobchak.blog/" title="Блог Собчак" rel="home follow" data-wpel-link="internal" target="_self">
							<img src="https://gpsites.co/read/wp-content/uploads/sites/65/read.svg" alt="Блог Собчак" class="is-logo-image" width="" height="" />
						</a>
					</div>					<button class="menu-toggle" aria-controls="mobile-menu" aria-expanded="false">
						<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="screen-reader-text">Меню</span>					</button>
					<div id="mobile-menu" class="main-nav"><ul id="menu-main-menu-read-1" class=" menu sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2330"><a href="https://sobchak.blog/" data-wpel-link="internal" target="_self" rel="follow">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15982"><a href="https://sobchak.blog/category/love/" data-wpel-link="internal" target="_self" rel="follow">Психология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15983"><a href="https://sobchak.blog/category/zozh/" data-wpel-link="internal" target="_self" rel="follow">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15984"><a href="https://sobchak.blog/category/seks/" data-wpel-link="internal" target="_self" rel="follow">Секс</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="https://sobchak.blog/category/krasota/" data-wpel-link="internal" target="_self" rel="follow">Красота</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15986"><a href="https://sobchak.blog/category/internet/" data-wpel-link="internal" target="_self" rel="follow">Интернет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="https://sobchak.blog/category/animal/" data-wpel-link="internal" target="_self" rel="follow">Животные</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15988"><a href="https://sobchak.blog/category/video/" data-wpel-link="internal" target="_self" rel="follow">Видео</a></li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Открыть строку поиска" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span></a></span></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->
		<div class="gb-container gb-container-8a7b9d69"><div class="gb-inside-container">

<h1 class="gb-headline gb-headline-4df571c9 gb-headline-text">Как влюбить в себя парня</h1>


<div class="gb-container gb-container-9b8f5e71 inline-post-meta-area"><div class="gb-inside-container">

<p class="gb-headline gb-headline-097d2609 gb-headline-text"><time class="entry-date published" datetime="2021-05-14T16:52:58+03:00">14.05.2021</time></p>



<p class="gb-headline gb-headline-75ff2b83 gb-headline-text">By: Анфиса Собчак</p>

</div></div>
</div></div>
	<div class="site grid-container container hfeed" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area" id="primary">
		<main class="site-main" id="main">
			
<article id="post-1" class="post-1 post type-post status-publish format-standard has-post-thumbnail hentry category-love" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header" aria-label="Содержимое">
				<span><span><a href="https://sobchak.blog/" data-wpel-link="internal" target="_self" rel="follow">Главная</a> » <span><a href="https://sobchak.blog/category/love/" data-wpel-link="internal" target="_self" rel="follow">Отношения</a> » <strong class="breadcrumb_last" aria-current="page">Как влюбить в себя мужчину</strong></span></span></span>			</header>
			
		<div class="entry-content" itemprop="text">
			
<p>Как влюбить в себя парня «специально»? Можно ли это сделать, если к тебе равнодушны? По статистике 97% девушек испытывали безответную любовь. И хотя влюбленность приятна сама по себе, большинство людей всё же предпочитают взаимность.</p>



<div class="wp-block-yoast-seo-table-of-contents yoast-table-of-contents"><h2>Содержание</h2><ul><li><a href="#h-как-влюбить-в-себя-парня-психологические-приемы" data-level="2">Как влюбить в себя парня: психологические приемы</a></li><li><a href="#h-как-влюбить-в-себя-взрослого-мужчину-этим-способом" data-level="2">Как влюбить в себя взрослого мужчину этим способом?</a></li><li><a href="#h-как-очаровать-парня-язык-тела" data-level="2">Как очаровать парня: язык тела</a></li><li><a href="#h-как-влюбить-в-себя-парня-по-переписке" data-level="2">Как влюбить в себя парня по переписке</a></li><li><a href="#h-как-разжечь-чувства-после-первой-ночи" data-level="2">Как разжечь чувства после первой ночи</a></li><li><a href="#h-интим-есть-а-любви-нет-что-делать" data-level="2">Интим есть, а любви нет: что делать?</a></li></ul></div>



<p>Поговорим о том, как влюбить в себя человека, который нравится!</p>



<p>Чтобы не тратить усилия напрасно, надо сразу определиться с ситуацией. Их две:</p>



<ol><li>Пассия не замечает тебя;</li><li>Мужчина хорошо с тобой знаком, но не стремится флиртовать;</li></ol>



<p>В первом случае достаточно узнать, как обратить внимание парня на себя, и тактично показать ему свою заинтересованность. Если же тебя уже давно записали во «френд-зону», поменять отношение будет крайне сложно.</p>



<h2 id="h-как-влюбить-в-себя-парня-психологические-приемы">Как влюбить в себя парня: психологические приемы</h2>



<p>Заставить человека, которого любишь, всё время думать о тебе, помогут базовые психологические приемы. Итак, как манипулировать мужчиной, чтобы он влюбился.</p>



<p><strong>Играй и интригуй</strong></p>



<p>Как зацепить парня? В первую очередь научись играть в кошки-мышки. Будь с ним добра, а потом вдруг прояви полное отсутствие интереса. Но не груби! Просто занимайся любимым делом, проводи время с друзьями и семьей.</p>



<p>Исчезнуть, чтобы влюбить, — старая, испытанная техника для тех, кто хочет знать, как завоевать мужчину. Если он уже хоть немного к тебе привык, пора временно пропасть из поля видимости — без предупреждения и ничего не объясняя.</p>



<p>Игра в прятки поможет добиться парня, который относится к тебе тепло, но без романтики. Дистанция заставит его заскучать.</p>



<p><strong>Вызови на откровенность</strong></p>



<p>Заставь его поделиться сокровенным. Это один из малоизвестных способов, как влюбить в себя мужчину. В психоанализе есть метод, называемый феноменом переноса. Открывая кому-то свою душу, человек невольно проецирует на собеседника те чувства, которые когда-то испытывал к другим.</p>



<h2 id="h-как-влюбить-в-себя-взрослого-мужчину-этим-способом">Как влюбить в себя взрослого мужчину этим способом?</h2>



<p>Спроси его о бывшей большой любви. Если он захочет поностальгировать, выслушай восхищенно, не критикуя и не подвергая сомнению.</p>



<p><strong>Умей слушать</strong></p>



<p>Парень, который тебе нравится, должен видеть в твоем лице заинтересованного слушателя. И не важно, идет ли речь о том, как влюбить в себя мальчика или зрелого мачо:</p>



<ul><li>Внимательно слушай;</li><li>Улыбайся;</li><li>Смейся над шутками;</li><li>Смотри в глаза;</li><li>Расспроси о хобби;</li></ul>



<p><strong>Найди общее</strong></p>



<p>Сделай так, чтобы избранник почувствовал, что между вами есть особая связь. Это кстати и ответ на вопрос, как влюбить в себя парня, которому нравится другая. Когда приятель позвонит, скажи, что только что подумала о нем и хотела сама набрать его номер. Расспроси о вкусах и отметь с удивлением, что тебе нравятся такие же вещи.</p>



<p><strong>Многие люди верят в приметы и такое совпадение могут расценить как знак!</strong></p>



<p>Как влюбить в себя одноклассника? Постарайся больше времени проводить с ним тет-а-тет. Например, готовиться к олимпиаде или вместе выполнять поручение учителя. </p>



<p>Правила всё те же: будь приветливой, расспрашивай о жизни. Придумай любой повод, чтобы обратиться за помощью. Пусть поможет справиться с молнией на куртке или заевшей собачкой на сапоге.</p>



<h2 id="h-как-очаровать-парня-язык-тела">Как очаровать парня: язык тела</h2>



<p>Невербальные сигналы не менее сильны, чем слова и поступки. Расскажем о том, как привлечь внимание парня, используя жесты и мимику.</p>



<p>Подражай движениям мужчины, скопируй позу, наклон головы. Если собеседник наклоняется к тебе, сделай то же самое. Так он подсознательно почувствует ваше сближение.</p>



<p>Руки парня, которые скрещены на груди — это плохо. Человек «закрылся», и в вашем общении не всё гладко. Позволь ему расслабиться. Например, расскажи что-то смешное.</p>



<p>Невинно прикоснись к своему приятелю еще до того, как у вас возникнет более близкий контакт. Скажем, стряхни несуществующую пыль с одежды.</p>



<p>Как заинтересовать парня своим внешним видом? Не старайся понравиться слишком сильно. Вычурный наряд выдаст твою чрезмерную заинтересованность и может демотивировать.</p>



<p>Существует мнение, что красный цвет возбуждает и помогает добиться внимания. Надень на первое свидание красное платье или блузку.</p>



<p>Если ты еще учишься в школе и раздумываешь, как влюбить в себя мальчика, который тебе нравится, не стесняйся обратиться за советом к маме или старшей сестре. Пускай помогут сделать имидж более привлекательным.</p>


<div class="wp-block-image is-style-bottom-wave">
<figure class="aligncenter size-full"><img data-attachment-id="11639" data-permalink="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/attachment/chat1/#main" data-orig-file="https://sobchak.blog/wp-content/uploads/2022/04/chat1.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chat1" data-image-description="" data-image-caption="" data-medium-file="https://sobchak.blog/wp-content/uploads/2022/04/chat1-300x169.jpg" data-large-file="https://sobchak.blog/wp-content/uploads/2022/04/chat1.jpg" width="1200" height="675" src="https://sobchak.blog/wp-content/uploads/2022/04/chat1.jpg" alt="Как влюбить в себя парня по переписке" class="wp-image-11639" srcset="https://sobchak.blog/wp-content/uploads/2022/04/chat1.jpg 1200w, https://sobchak.blog/wp-content/uploads/2022/04/chat1-300x169.jpg 300w, https://sobchak.blog/wp-content/uploads/2022/04/chat1@2x.jpg 2400w, https://sobchak.blog/wp-content/uploads/2022/04/chat1-300x169@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>


<h2 id="h-как-влюбить-в-себя-парня-по-переписке">Как влюбить в себя парня по переписке</h2>



<p>Разжечь в интернете пламя любви, чтобы потом перенести его в офлайн, вполне реально. В социальных сетях, мессенджерах, на сайте знакомств можно общаться на любые темы. И если ты обдумываешь, как заинтересовать парня по переписке, мы дадим тебе несколько рабочих советов.</p>



<p>Как и в обычном общении, в онлайн-диалогах можно манипулировать мужчиной, используя эффект подражания. Обрати внимание на манеру письма своего парня по переписке.</p>



<p><strong>Длинные тексты или каждая фраза отдельно? Эмодзи или простые скобки?</strong></p>



<p>Людям нравятся собеседники, которые в чем-то похожи на них. Используй это.<br>Следи за объемом. Это не значит, что вашим сообщениям нужен подсчет букв, но месседжи девушки в большинстве случаев не должны быть длиннее.</p>



<p>Пусть остается недосказанность, которая заставит мужчину по переписке поскорее назначить свидание.</p>



<p>Не торопись мгновенно отвечать на все послания. Правило «тепло-холодно» работает и в онлайне.</p>



<p>Как общаться с парнем по переписке, чтобы заинтересовать? Задавайте вопросы друг другу и находите точки соприкосновения. Женщинам, которые близки по духу, быстрее открывают сердце.</p>



<h2 id="h-как-разжечь-чувства-после-первой-ночи">Как разжечь чувства после первой ночи</h2>



<p>За порывом страсти не всегда следуют серьезные отношения. Но если вы готовы к близости, стоит заранее подумать, как влюбить в себя парня после первой ночи.<br>Никогда не звони и не пиши первой после секса. Дай партнеру возможность проявить инициативу.</p>



<p><strong>Отлично, если мужчина позвонит или напишет сразу, например, пожелает доброго утра!</strong></p>



<p>Похвали партнера: скажи, что тебе было приятно, что он классный. Ни в коем случае не сравнивай с бывшими любовниками.</p>



<p>Сразу после интима не надо торопливо уходить, демонстрируя свою занятость и равнодушие. Почувствовав себя ненужным, любой человек может обидеться и принять решение расстаться.</p>



<p>Не надо напряженно ждать каких-то особых слов или действий. Лучшая тактика — вести себя беззаботно и легко.</p>



<figure class="wp-block-image size-full is-style-bottom-wave"><img data-attachment-id="11640" data-permalink="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/attachment/n1/#main" data-orig-file="https://sobchak.blog/wp-content/uploads/2022/04/n1.jpg" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="n1" data-image-description="" data-image-caption="" data-medium-file="https://sobchak.blog/wp-content/uploads/2022/04/n1-300x169.jpg" data-large-file="https://sobchak.blog/wp-content/uploads/2022/04/n1.jpg" loading="lazy" width="1200" height="675" src="https://sobchak.blog/wp-content/uploads/2022/04/n1.jpg" alt="" class="wp-image-11640" srcset="https://sobchak.blog/wp-content/uploads/2022/04/n1.jpg 1200w, https://sobchak.blog/wp-content/uploads/2022/04/n1-300x169.jpg 300w, https://sobchak.blog/wp-content/uploads/2022/04/n1@2x.jpg 2400w, https://sobchak.blog/wp-content/uploads/2022/04/n1-300x169@2x.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<h2 id="h-интим-есть-а-любви-нет-что-делать">Интим есть, а любви нет: что делать?</h2>



<p>Вы уже встречаетесь, но дальше постели дело не идет? Подумай, тот ли самый это человек, который тебе нужен. Если да, можно попробовать выйти из роли только любовницы.</p>



<p><strong>Рассказываем о том, как влюбить в себя мужчину, с которым спишь.</strong></p>



<p>Будь в курсе всего, что волнует партнера, постоянно показывай интерес к его жизни. Участливость и понимание побудят пассию чаще проводить с тобой время и прислушиваться к твоему мнению. А это верный признак того, что скоро мужчина просто не сможет «дышать» без тебя.</p>



<p>Как влюбить в себя парня, который не хочет отношений? Пусть он почувствует, что только ты делаешь его жизнь удобной и приятной, только с тобой ему комфортно. Но не переусердствуй с заботой!</p>



<p><strong>Если ты слишком много делаешь без взаимности, бой-френд привыкнет к баловству и будет воспринимать это как должное!</strong></p>



<p>На романтических свиданиях будь веселой, легкой и жизнерадостной. Как Джулия Робертс в фильме «Красотке». Твой мужчина должен отдыхать с тобой не только телом, но и душой.</p>



<p>Поэтому не дави на него, не изливай жалобы, а обсуждение проблем оставь подругам. Кстати, это кино — готовая инструкция по разжиганию чувств. История похожа на сказку, но кто сказал, что чудес не бывает?</p>



<ul class="wp-block-yoast-seo-related-links"><li><a href="https://sobchak.blog/love/gde-najti-papika/" data-wpel-link="internal" target="_self" rel="follow">Где найти папика в интернете</a></li><li><a href="https://sobchak.blog/love/kak-poznakomit-parnya-s-podrugami/" data-wpel-link="internal" target="_self" rel="follow">Как познакомить своего парня с подругами, чтобы они его не увели?</a></li><li><a href="https://sobchak.blog/forums/topic/perestat-hotet-seks/" data-wpel-link="internal" target="_self" rel="follow">Как перестать хотеть секс?</a></li><li><a href="https://sobchak.blog/forums/topic/pochemu-muzhchinam-nravyatsya-stervy/" data-wpel-link="internal" target="_self" rel="follow">Почему мужчинам нравятся стервы?</a></li><li><a href="https://sobchak.blog/love/pochemu-ne-poluchayutsya-otnosheniya-s-parnem/" data-wpel-link="internal" target="_self" rel="follow">Почему не получаются отношения с парнем</a></li></ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поделиться ссылкой:</h3><div class="sd-content"><ul><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/?share=telegram" target="_self" title="Нажмите, чтобы поделиться в Telegram" data-wpel-link="internal"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/?share=jetpack-whatsapp" target="_self" title="Нажмите, чтобы поделиться в WhatsApp" data-wpel-link="internal"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1" class="share-twitter sd-button share-icon" href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/?share=twitter" target="_self" title="Нажмите, чтобы поделиться на Twitter" data-wpel-link="internal"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-1" class="share-pinterest sd-button share-icon" href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/?share=pinterest" target="_self" title="Нажмите, чтобы поделиться записями на Pinterest" data-wpel-link="internal"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1" class="share-facebook sd-button share-icon" href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/?share=facebook" target="_self" title="Нажмите здесь, чтобы поделиться контентом на Facebook." data-wpel-link="internal"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div>		</div>

				<footer class="entry-meta" aria-label="Entry meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Рубрики </span><a href="https://sobchak.blog/category/love/" rel="category tag follow" data-wpel-link="internal" target="_self">Психология</a></span> 		<nav id="nav-below" class="post-navigation" aria-label="Отдельная запись">
			<span class="screen-reader-text">Навигация записи</span>

			<div class="nav-next"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span><span class="next" title="Далее"><a href="https://sobchak.blog/love/gde-najti-papika/" rel="next follow" data-wpel-link="internal" target="_self">Где найти папика в интернете</a></span></div>		</nav>
				</footer>
			</div>
</article>

			<div class="comments-area">
				<div id="comments">

	<h3 class="comments-title">2 комментария к &ldquo;Как влюбить в себя парня&rdquo;</h3>
		<ol class="comment-list">
			
		<li id="comment-2" class="comment even thread-even depth-1 parent">
			<article class="comment-body" id="div-comment-2"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Мета комментария">
					<img alt='' src='https://secure.gravatar.com/avatar/f50ee1a955cfd33ba4e8239330ee8814?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/f50ee1a955cfd33ba4e8239330ee8814?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>					<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn">Матильда</cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#comment-2" data-wpel-link="internal" target="_self" rel="follow">
									<time datetime="2021-06-15T16:05:47+03:00" itemprop="datePublished">
										15.06.2021 в 16:05									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Однозначно не надо стелиться перед ними или любыми другими способами демонстрировать симпатию.<br />
Девочки в силу наивности проявляя заботу подстраиваясь выражают привязанность. В принципе так и должны строится отношения нормальными людьми.</p>
<p>К сожалению, 95% случаев доброту принимают за слабость. В лучшем варианте несколько раз натянет, и пропадёт интерес к легкодоступному.</p>
<p>Хуже всего когда одна влюблённость в голове в отношении красивого, но циничного жениха. Тогда не только использует, а ещё с друзьями поделиться&#8230;</p>
<p>Чтобы не оказаться проигранной, нельзя не иди на поводу эмоций, а думай мозгами!</p>
<p>P.S</p>
<p>Где старый блог и группа? Опять пыталась ремонтировать?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-194605303-2-62b0d21bc8a80' data-src='https://widgets.wp.com/likes/#blog_id=194605303&amp;comment_id=2&amp;origin=sobchak.blog&amp;obj_id=194605303-2-62b0d21bc8a80' data-name='like-comment-frame-194605303-2-62b0d21bc8a80'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Загрузка...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
<span class="reply"><a rel="nofollow" class="comment-reply-link" href="#comment-2" data-commentid="2" data-postid="1" data-belowelement="div-comment-2" data-respondelement="respond" data-replyto="Комментарий к записи Матильда" aria-label="Комментарий к записи Матильда">Ответить</a></span>				</div>
			</article>
			<ul class="children">

		<li id="comment-1047" class="comment byuser comment-author-sonchak odd alt depth-2">
			<article class="comment-body" id="div-comment-1047"  itemtype="https://schema.org/Comment" itemscope>
				<footer class="comment-meta" aria-label="Мета комментария">
					<img alt='' src='https://secure.gravatar.com/avatar/97bce3fb54c4f8867212c187bf0b7c9d?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/97bce3fb54c4f8867212c187bf0b7c9d?s=100&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>					<div class="comment-author-info">
						<div class="comment-author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope>
							<cite itemprop="name" class="fn"><a href="https://sobchak.blog/" rel="external ugc nofollow noopener noreferrer" class="url" data-wpel-link="external" target="_blank">Анфиса Собчак</a></cite>						</div>

													<div class="entry-meta comment-metadata">
								<a href="https://sobchak.blog/love/kak-vlyubit-v-sebya-parnya/#comment-1047" data-wpel-link="internal" target="_self" rel="follow">
									<time datetime="2022-04-24T23:54:33+03:00" itemprop="datePublished">
										24.04.2022 в 23:54									</time>
								</a>
															</div>
												</div>

									</footer>

				<div class="comment-content" itemprop="text">
					<p>Ну ты не романтичная не фига. 🙂 Сплошной пессимизм от тебя, послушаешь, и веру в человечество можно потерять. 🙂</p>
<p> P.S</p>
<p>Как всегда не было печали, черти накачали&#8230; Не понравилась как одна штука работает, полезла сама ремонтировать и ожидаемо весь блог пошел коту под хвост.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-194605303-1047-62b0d21bc94c2' data-src='https://widgets.wp.com/likes/#blog_id=194605303&amp;comment_id=1047&amp;origin=sobchak.blog&amp;obj_id=194605303-1047-62b0d21bc94c2' data-name='like-comment-frame-194605303-1047-62b0d21bc94c2'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Загрузка...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
</div>
<span class="reply"><a rel="nofollow" class="comment-reply-link" href="#comment-1047" data-commentid="1047" data-postid="1" data-belowelement="div-comment-1047" data-respondelement="respond" data-replyto="Комментарий к записи Анфиса Собчак" aria-label="Комментарий к записи Анфиса Собчак">Ответить</a></span>				</div>
			</article>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/love/kak-vlyubit-v-sebya-parnya/#respond" style="display:none;" data-wpel-link="internal" target="_self">Отменить ответ</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Форма комментариев"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=194605303&#038;postid=1&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;jetpack_comments_nonce=38fe89043d&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=dark&#038;lang=ru_RU&#038;jetpack_version=11.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1a56c14fd43c92bf5c3f14e290164144d9edec21#parent=https%3A%2F%2Fsobchak.blog%2Flove%2Fkak-vlyubit-v-sebya-parnya%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
			</div>

					</main>
	</div>

	
	</div>
</div>


<div class="site-footer footer-bar-active footer-bar-align-right">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1">
		<aside id="text-3" class="widget inner-padding widget_text"><h2 class="widget-title">Присоединя</h2>			<div class="textwidget"><p>МЫ В СОЦСЕТЯХ:</p>
<ul>
<li><a href="https://t.me/sobchak_blog" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">Telegram</a></li>
<li><a href="https://twitter.com/sobchakblog" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">Twitter</a></li>
<li><a href="https://www.instagram.com/sobchakblog/" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">Instagram</a></li>
<li><a href="https://www.facebook.com/sobchakblog/" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">Facebook</a></li>
<li><a href="https://vk.com/sobchakblog" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">VKontakte</a></li>
<li><a href="https://www.youtube.com/channel/UCMRA2nYMDTNHMOAZjqB81YQ" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">YouTube</a></li>
<li><a href="https://www.pinterest.com/sonchakblog/" target="_blank" rel="noopener nofollow noreferrer" data-wpel-link="external">Pinterest</a></li>
</ul>
</div>
		</aside>	</div>
		<div class="footer-widget-2">
		<aside id="custom_html-4" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://t.me/sobchak_blog/" target="_blank" rel="noopener nofollow noreferrer" title="Telegram" data-wpel-link="external"><img src="https://sobchak.blog/wp-content/uploads/2021/09/tg350x250.jpg" width="350" height="250" alt="Telegram" /></a></div></aside>	</div>
		<div class="footer-widget-3">
		<aside id="custom_html-10" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://yandex.ru/q/loves/d0c32f70-36ad-40ed-b465-fc9138390d73/" target="_blank" rel="noopener nofollow noreferrer" title="Yandex" data-wpel-link="external"><img src="https://sobchak.blog/wp-content/uploads/2022/04/yandexq.jpg" width="300" height="250" alt="Yandex Q" /></a></div></aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" aria-label="Сайт"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container">
						<div class="footer-bar">
			<aside id="block-5" class="widget inner-padding widget_block"><p><script type="text/javascript" language="javascript"><br />
document.write('</p>
<td style="padding:0px;width:50px;height:21px;"><a href="https://www.24log.ru/rating/rating.php?c=12" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><img loading="lazy" border="0" width="50" height="21" src="https://counter.24log.ru/counter?id=279783&t=24&st=8&r='+escape(document.referrer)+'&u='+escape(document.URL)+'&s='+((typeof(screen)=='undefined')?'':screen.width+'x'+screen.height+'x'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+'&rnd='+Math.random()+'" alt="Рейтинг: Развлечения" title="Показано число просмотров всего и за сегодня" style="margin:0;padding:0;" /></a></td>
<p>');<br />
</script></p><table cellpadding="0" cellspacing="0" border="0" width="88" height="31" style="line-height:0;width:88px;">
<tbody><tr style="height:10px;">
<td style="padding:0;width:38px;height:10px;"><a href="https://www.24log.de" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><img loading="lazy" src="https://counter.24log.ru/buttons/24/bg24-8_1.gif" width="38" height="10" border="0" alt="Besucherzahler" title="Besucherzahler " style="margin:0;padding:0;"></a></td>
<td style="padding:0;width:50px;height:10px;"><a href="https://www.24log.ru" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><img loading="lazy" src="https://counter.24log.ru/buttons/24/bg24-8_3.gif" width="50" height="10" border="0" alt="" style="margin:0;padding:0;"></a></td>
</tr>
<tr style="height:21px;">
<td style="padding:0;width:38px;height:21px"><a href="https://www.24log.ru" target="_blank" data-wpel-link="external" rel="nofollow noopener noreferrer"><img loading="lazy" src="https://counter.24log.ru/buttons/24/bg24-8_2.gif" width="38" height="21" alt="счетчик посещений" title="счетчик посещений" border="0" style="margin:0;padding:0;"></a></td>
</tr>
</tbody></table>
<p><noscript><a href="https://www.24log.ru" data-wpel-link="external" target="_blank" rel="nofollow noopener noreferrer"></a></noscript></p></aside>		</div>
						<div class="copyright-bar">
					&copy; 2022 GeneratePress				</div>
			</div>
		</footer>
		</div>

		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation do-overlay" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<button class="slideout-exit has-svg-icon"><span class="gp-icon pro-close">
				<svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
					<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
				</svg>
			</span> <span class="screen-reader-text">Закрыть</span></button><div class="main-nav"><ul id="menu-main-menu-read-2" class=" slideout-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2330"><a href="https://sobchak.blog/" data-wpel-link="internal" target="_self" rel="follow">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15982"><a href="https://sobchak.blog/category/love/" data-wpel-link="internal" target="_self" rel="follow">Психология</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15983"><a href="https://sobchak.blog/category/zozh/" data-wpel-link="internal" target="_self" rel="follow">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15984"><a href="https://sobchak.blog/category/seks/" data-wpel-link="internal" target="_self" rel="follow">Секс</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15985"><a href="https://sobchak.blog/category/krasota/" data-wpel-link="internal" target="_self" rel="follow">Красота</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15986"><a href="https://sobchak.blog/category/internet/" data-wpel-link="internal" target="_self" rel="follow">Интернет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15987"><a href="https://sobchak.blog/category/animal/" data-wpel-link="internal" target="_self" rel="follow">Животные</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15988"><a href="https://sobchak.blog/category/video/" data-wpel-link="internal" target="_self" rel="follow">Видео</a></li>
</ul></div>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

		
			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":2,"name":"Анфиса Собчак","avatar":"fa3b1ccd7d2afc475da4eebc9bde8b4d"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '55315']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
				<div style="display:none">
			<div class="grofile-hash-map-f50ee1a955cfd33ba4e8239330ee8814">
		</div>
		<div class="grofile-hash-map-97bce3fb54c4f8867212c187bf0b7c9d">
		</div>
		</div>
		<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Переключить видимость метаданных фотографии">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Переключить видимость комментариев к фотографии">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Имеются комментарии к этому изображению."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Загружаются Комментарии... </span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Опубликовать комментарий...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Опубликовать комментарий..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (обязательно)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Имя (обязательно)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Сайт</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Отправить комментарий" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sobchak.blog\/love\/kak-vlyubit-v-sebya-parnya\/":1};
	</script>
						<script id='generate-offside-js-extra'>
var offSide = {"side":"left"};
</script>
<script src='https://sobchak.blog/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=2.1.2' id='generate-offside-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202225' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script src='https://sobchak.blog/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.0' id='wpgroho-js'></script>
<!--[if lte IE 11]>
<script src='https://sobchak.blog/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c \u043f\u043e\u0434\u043c\u0435\u043d\u044e","closeSubMenuLabel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u043e\u0434\u043c\u0435\u043d\u044e"};
</script>
<script src='https://sobchak.blog/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c \u0441\u0442\u0440\u043e\u043a\u0443 \u043f\u043e\u0438\u0441\u043a\u0430","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u0430\u043d\u0435\u043b\u044c \u043f\u043e\u0438\u0441\u043a\u0430"};
</script>
<script src='https://sobchak.blog/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.1.3' id='generate-navigation-search-js'></script>
<script src='https://sobchak.blog/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script src='https://sobchak.blog/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false,'onClosed':function(){jQuery('#fancybox-wrap').hover(function(){},function(){});},'onCleanup':function(){window.clearTimeout(fb_timeout);}}))});
/* PDF */
jQuery('a[href*=".pdf"],area[href*=".pdf"],a[href*=".PDF"],area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
jQuery('a.fancybox-pdf,area.fancybox-pdf,li.fancybox-pdf a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':'90%','height':'90%','padding':10,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'autoDimensions':false,'scrolling':'no'}))});
/* YouTube */
jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/"],area[href*="youtube.com/"]').filter(function(){return this.href.match(/\/(?:youtu\.be|watch\?|embed\/)/);}).not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');
jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?youtu(?:\.be\/([^\?]+)\??|be\.com\/watch\?(.*(?=v=))v=([^&]+))(.*)/gi,"https://www.youtube.com/embed/$1$3?$2$4&autoplay=1");}}))});
/* VideoPress */
jQuery('a[href*="video.wordpress.com/v/"],area[href*="video.wordpress.com/v/"],a[href*="videopress.com/v/"],area[href*="videopress.com/v/"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-videopress');
jQuery('a.fancybox-videopress,area.fancybox-videopress,li.fancybox-videopress a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':560,'height':360,'padding':0,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){var splitOn=a[i].href.indexOf("?");var urlParms=(splitOn>-1)?a[i].href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fullscreen=0")>-1)?false:true;o.href=a[i].href.replace(/https?:\/\/(?:www\.)?video(?:\.word)?press\.com\/v\/(.+)\??(.*)/gi,"https://videopress.com/embed/$1?$2&autoPlay=1");}}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load draw.dt gform_post_render facetwp-loaded',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script src='https://sobchak.blog/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script src='https://sobchak.blog/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=11.0' id='jetpack_likes_queuehandler-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/sobchak.blog\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ru","ajaxurl":"https:\/\/sobchak.blog\/wp-admin\/admin-ajax.php","nonce":"b95bc8faa4","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","post_comment":"\u041e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","write_comment":"\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439...","loading_comments":"\u0417\u0430\u0433\u0440\u0443\u0436\u0430\u044e\u0442\u0441\u044f \u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438... ","download_original":"\u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0437\u043c\u0435\u0440\u0435 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0430\u043f\u0438\u0448\u0438\u0442\u0435 \u0442\u0435\u043a\u0441\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f.","no_comment_email":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0430\u0434\u0440\u0435\u0441 \u044d\u043b. \u043f\u043e\u0447\u0442\u044b, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","no_comment_author":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0443\u043a\u0430\u0436\u0438\u0442\u0435 \u0441\u0432\u043e\u0435 \u0438\u043c\u044f, \u0447\u0442\u043e\u0431\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439.","comment_post_error":"\u0421\u043e\u0436\u0430\u043b\u0435\u0435\u043c, \u043d\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u0431\u044b\u043b \u043e\u0434\u043e\u0431\u0440\u0435\u043d.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0438.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"\u0410\u043f\u0435\u0440\u0442\u0443\u0440\u0430","shutter_speed":"\u0412\u044b\u0434\u0435\u0440\u0436\u043a\u0430","focal_length":"\u0414\u043b\u0438\u043d\u0430 \u0424\u043e\u043a\u0443\u0441\u0430","copyright":"\u0410\u0432\u0442\u043e\u0440\u0441\u043a\u0438\u0435 \u043f\u0440\u0430\u0432\u0430","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sobchak.blog\/wp-login.php?redirect_to=https%3A%2F%2Fsobchak.blog%2Flove%2Fkak-vlyubit-v-sebya-parnya%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://sobchak.blog/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.0' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://sobchak.blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=ru_RU&#038;render=6Lcy-W4fAAAAAN0fDpUxQeXmJQxpObvnpS3RD2Ej' id='wpdef_recaptcha_api-js'></script>
<script id='wpdef_recaptcha_script-js-extra'>
var WPDEF = {"options":{"hl":"ru_RU","size":"invisible","version":"v3_recaptcha","sitekey":"6Lcy-W4fAAAAAN0fDpUxQeXmJQxpObvnpS3RD2Ej","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":""},"vars":{"visibility":false}};
</script>
<script src='https://sobchak.blog/wp-content/plugins/wp-defender/assets/js/recaptcha_frontend.js?ver=3.0.1' id='wpdef_recaptcha_script-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202225#ver=202225&#038;lang=ru' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> такие блоггеры, как:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=194605303&postid=1&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&jetpack_comments_nonce=38fe89043d&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=dark&lang=ru_RU&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a56c14fd43c92bf5c3f14e290164144d9edec21#parent=https%3A%2F%2Fsobchak.blog%2Flove%2Fkak-vlyubit-v-sebya-parnya%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=194605303&postid=1&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&jetpack_comments_nonce=38fe89043d&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=dark&lang=ru_RU&jetpack_version=11.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a56c14fd43c92bf5c3f14e290164144d9edec21#parent=https%3A%2F%2Fsobchak.blog%2Flove%2Fkak-vlyubit-v-sebya-parnya%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'194605303',post:'1',tz:'3',srv:'sobchak.blog'} ]);
	_stq.push([ 'clickTrackerInit', '194605303', '1' ]);
</script>

</body>
</html>
